Boite à gant Gen6

( 1998 - 2002 )

Modérateurs : franckv, NonoVtec, Doudoucoul77, push, greg 76, artur

Message par mackay » 10 Fév 2008, 09:42

tofs
Image

Image

Image

Merci Hyvern ... :mavie:
Dernière édition par mackay le 10 Fév 2008, 12:00, édité 1 fois.
Avatar de l’utilisateur
mackay
Membre Or
Membre Or
 
Message(s) : 1132
Inscription : 29 Nov 2007, 12:27
Voiture : Accord Gen6 2.0 I es 2001

Message par Hyvern » 10 Fév 2008, 10:54

mackay a écrit :tofs
Sorry, mais je ne maîtrise pas encore bien la mise sur site des photos,

peut-être qu'un modo voudra bien les placer en affichage direct ???

.... merci!


Une fois que tu as mis l'image sur Hiboox, il te suffit de copier le lien sous la photo intitulé "IMG code" et de le coller sur le post.
Image
Avatar de l’utilisateur
Hyvern
Membre Or
Membre Or
 
Message(s) : 1176
Inscription : 10 Sep 2006, 10:50
Voiture : ex ATRiste et actuel BMWiste en 330i '07

Message par kensou » 10 Fév 2008, 11:28

mackay a écrit :tofs

http://www.hiboox.com/lang-fr/image.php ... cigpms.jpg

http://www.hiboox.com/lang-fr/image.php ... vzim2z.jpg

http://www.hiboox.com/lang-fr/image.php ... p9baw7.jpg

Sorry, mais je ne maîtrise pas encore bien la mise sur site des photos,

peut-être qu'un modo voudra bien les placer en affichage direct ???

.... merci!


Franchement, merci infiniment Mackay !

Je suis en meme temps "pété de rire" ! => ca n'a rien à voir, mon U a été complètement violé, sodomisé, empalé, foudroyé, linché, saccagé, déformé, amoché, terrassé !
Il est devenu méconnaissable. je vais donc essayer de l'arranger cet après midi, mais encore une fois.... "comment il a fait ca ?" et "pourquoi?"

pourquoi ? la boite à gant était ouverte !
il s'était énervé dessus parcequ'il arrivait pas à tirer l'unité centrale de l'autoradio ?
J'aurais bien aimé etre à sa convocation au tribunal qui s'est déroulée vendredi dernier, pour lui demander devant le juge "pourquoi tu as défoncé mon "U" ? t'es con ou quoi ? ispice di counasse"

En tout cas, merci Mackay, merci à tous, c'est + clair maintenant, cependant, c pas gagné pour remettre le "U" en place car il est hyper dur.
kensou
Membre Or
Membre Or
 
Message(s) : 1170
Inscription : 27 Avr 2007, 21:19
Voiture : Honda FR-V 2.2 i-ctdi / Honda Logo 1.3 CVT / BMW E46 M3 cabriolet

Message par mackay » 10 Fév 2008, 12:27

:hdhd: si tu connais un chauffagiste, vas le trouver et expliques lui ton problème.
Tu devrais pouvoir trouver un morceau de tube de chauffage, d'un diamètre intérieur très légèrement supérieur à la largeur du "U".
L'enfiler à moitié, jusqu'au pliant d'origine, et forcer vers toi ... le tube de chauffage est très résistant .... c'est pas lui qui pliera .... soit le "U" va revenir, soit tes mains ne feront pas le poids ....
Tracasses, quand le chauffagiste t'aura vu suer et aura compris la manœuvre, il va t'arranger cela un un clin d'œil ... même qu'il aura peut-être une meilleure idée; c'est un homme de métier ! :smile:
Avatar de l’utilisateur
mackay
Membre Or
Membre Or
 
Message(s) : 1132
Inscription : 29 Nov 2007, 12:27
Voiture : Accord Gen6 2.0 I es 2001

Message par didi01 » 10 Fév 2008, 12:39

voila la mienne de boite a gant ( version type r )
Image

Image
Avatar de l’utilisateur
didi01
Membre Or
Membre Or
 
Message(s) : 1749
Inscription : 02 Juin 2007, 20:49
Voiture : ex ATR converti 4X4 de bucheron !

Message par kensou » 10 Fév 2008, 14:06

didi01 a écrit :voila la mienne de boite a gant ( version type r )
Image

Image


merci didi !
ils sont bons les chewings hollywood verts ? car j'ai acheté les bleus ce week end :)
kensou
Membre Or
Membre Or
 
Message(s) : 1170
Inscription : 27 Avr 2007, 21:19
Voiture : Honda FR-V 2.2 i-ctdi / Honda Logo 1.3 CVT / BMW E46 M3 cabriolet

Message par didi01 » 10 Fév 2008, 17:20

lol !!!
tres bon !
Avatar de l’utilisateur
didi01
Membre Or
Membre Or
 
Message(s) : 1749
Inscription : 02 Juin 2007, 20:49
Voiture : ex ATR converti 4X4 de bucheron !

Re:

Message par honda34 » 01 Déc 2018, 18:43

Hyvern a écrit :Il se peut que le problème ne vienne pas du crochet. Regarde le système d'ouverture sur la façade pour voir comment est l'espèce de petit ergot qui permet l'accrochage. Il a peut être bougé et la fente de cet espèce d'ergot ne s'aligne pas avec le crochet en U qui permet de fermer la boite à gants. J'ai déjà du le remettre comme il faut quelques fois...
bONJOUR
Je ne peux pas ouvrir la photo car j ai un souci avec le crochet de la boite a gants sur ma gen VII coté droit impossible de le crocheter !
@+++ honda34
honda34
P'tit nouveau
P'tit nouveau
 
Message(s) : 14
Inscription : 27 Août 2010, 23:54
Voiture : HONDA ACCORD ICTDI Sport 07/2005

Re: Re:

Message par kensou » 01 Déc 2018, 22:54

honda34 a écrit :
Hyvern a écrit :Il se peut que le problème ne vienne pas du crochet. Regarde le système d'ouverture sur la façade pour voir comment est l'espèce de petit ergot qui permet l'accrochage. Il a peut être bougé et la fente de cet espèce d'ergot ne s'aligne pas avec le crochet en U qui permet de fermer la boite à gants. J'ai déjà du le remettre comme il faut quelques fois...
bONJOUR
Je ne peux pas ouvrir la photo car j ai un souci avec le crochet de la boite a gants sur ma gen VII coté droit impossible de le crocheter !


wouah ca c'est du déterrage !

10 ans après !

ta boite à gant est coincée ?
kensou
Membre Or
Membre Or
 
Message(s) : 1170
Inscription : 27 Avr 2007, 21:19
Voiture : Honda FR-V 2.2 i-ctdi / Honda Logo 1.3 CVT / BMW E46 M3 cabriolet

Re: Boite à gant Gen6

Message par Mathieu.D » 02 Déc 2018, 16:44

Du coup, ton profil Honda34 indique une Accord GenVII et ce sujet traite de la VI.
Honda Accord 1.6 ls Image
Honda HRV 1.5 CVT Image
Pour la moto : Honda VFR 800 Vtec ! :jap:
Avatar de l’utilisateur
Mathieu.D
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 44
Inscription : 03 Avr 2015, 07:40
Voiture : Accord 1.6 LS 1999 / Honda HRV 1.5 CVT Exclusive Navi 2016

Re: Boite à gant Gen6

Message par honda34 » 05 Déc 2018, 00:14

Pour l' accord gen VII j'ai réussi le crochet coulisse dans un logement et il devait etre grippé je l'ai retirer en forçant vers le bas et j'ai mis du W40 et là sa fonctionne parfaitement :wink: .
@+++ honda34
honda34
P'tit nouveau
P'tit nouveau
 
Message(s) : 14
Inscription : 27 Août 2010, 23:54
Voiture : HONDA ACCORD ICTDI Sport 07/2005

Précédent

Retour vers Accord Gen. 6

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité