lave phare

( 1998 - 2002 )

Modérateurs : franckv, NonoVtec, Doudoucoul77, push, greg 76, artur

Re: lave phare

Message par bikerrs » 25 Jan 2017, 12:46

ok ok non j'ai le coupé donc pas de balai a l'arriere
par contre j'ai regarder et impossible de trouver le prix de ce moteur jcroit que je vais aller chez honda directement
bikerrs
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 33
Inscription : 18 Jan 2017, 09:20

Re: lave phare

Message par push » 25 Jan 2017, 13:23

Image

Image
kit xenon > MP
Avatar de l’utilisateur
push
Membre Or
Membre Or
 
Message(s) : 8839
Inscription : 05 Avr 2006, 21:03
Voiture : Honda CR-V RD1

Re: lave phare

Message par bikerrs » 25 Jan 2017, 14:00

merci mais l'anglais et moi ca fait 4 :icon_etoile:
bikerrs
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 33
Inscription : 18 Jan 2017, 09:20

Re: lave phare

Message par Hondaddict » 25 Jan 2017, 17:45

Mouais, m'enfin là le travail est mâché quand même :icon_etoile: , tu n'as qu'a cliquer sur Honda car parts, puis tu sélectionne ta voiture,...

Bref, en cherchant un minimum tu devrais largement arriver a te débrouiller :smile:
Avatar de l’utilisateur
Hondaddict
Membre Or
Membre Or
 
Message(s) : 1047
Inscription : 30 Mai 2015, 06:37
Voiture : Accord CH1/Kia Pro Cee'd GT/Ford Focus II SW

Re: lave phare

Message par push » 25 Jan 2017, 18:24

bikerrs a écrit :merci mais l'anglais et moi ca fait 4 :icon_etoile:



et ? on te donne des solutions et tu pinailles faut arrêtté un peu là ...
Image

Image
kit xenon > MP
Avatar de l’utilisateur
push
Membre Or
Membre Or
 
Message(s) : 8839
Inscription : 05 Avr 2006, 21:03
Voiture : Honda CR-V RD1

Re: lave phare

Message par bikerrs » 25 Jan 2017, 18:31

B__1501.jpg
ok avec de la patience j'ai trouvé
bikerrs
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 33
Inscription : 18 Jan 2017, 09:20

Re: lave phare

Message par Hondaddict » 25 Jan 2017, 18:37

Cool :smile: , content que tu y soit arrivé :wink: Du coup il faut quand même que tu aille vérifier que le moteur est bien alimenté :sad:
Tu peut essayer d'accéder a la broche du moteur sans tomber le pc, c'est peut-être jouable , ça dépends de ta dextérité, par contre c'est clairement plus facile en enlevant le pc.

Bref, tien nous au jus! :smile:
Avatar de l’utilisateur
Hondaddict
Membre Or
Membre Or
 
Message(s) : 1047
Inscription : 30 Mai 2015, 06:37
Voiture : Accord CH1/Kia Pro Cee'd GT/Ford Focus II SW

Re: lave phare

Message par bikerrs » 25 Jan 2017, 18:41

mouai j'abuse c'est vraiment sympa de m'aider, par contre je ne voit pas deux moteurs mais un seul ??? je vais voir ca ce week end si le temp le permet
ps: l'anglais c'est galere mais ce site est vraiment cool
bikerrs
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 33
Inscription : 18 Jan 2017, 09:20

Re: lave phare

Message par bikerrs » 25 Jan 2017, 19:11

J'ai tester un ptit truc quand j'appuie sur le bouton meme phare eteint ya la lumiere du plafonnier qui baisse et j'avais la ventilation allumé et j'ai senti un odeur de cramer (mon capot ouvert) est ce que sa pouver avoirun faux contact avec d 'autre cable ou c vraiment le moteur qui pue
bikerrs
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 33
Inscription : 18 Jan 2017, 09:20

Re: lave phare

Message par Hondaddict » 25 Jan 2017, 20:05

Non ce n'est pas normal, pas normal du tout même... ton moteur doit être en train de cramer tout simplement...

Par contre il y as bien deux moteurs, celui repéré 6 est celui des lave phare, le numéro 2 est le moteur du parebrise :smile:
Avatar de l’utilisateur
Hondaddict
Membre Or
Membre Or
 
Message(s) : 1047
Inscription : 30 Mai 2015, 06:37
Voiture : Accord CH1/Kia Pro Cee'd GT/Ford Focus II SW

Re: lave phare

Message par bikerrs » 29 Jan 2017, 00:37

Ok merci c'est que je pensais mais ce matin je me suis fait un ptit controle des bougies qui etait plutot récente mais mal serré limite a la main j'ai envie de dire bref je nettoie et resserre correctement pendant ce temp j'ai debrancher la batterie et ce soir un voyant moteur est aparu .elle semble brider :muky:
bikerrs
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 33
Inscription : 18 Jan 2017, 09:20

Re: lave phare

Message par bikerrs » 29 Jan 2017, 00:42

Alors les laves phares vont devoir attendre et jaime pas ca
bikerrs
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 33
Inscription : 18 Jan 2017, 09:20

Re: lave phare

Message par Mathieu64 » 30 Juil 2017, 16:38

Bonjour,

as tu trouvé la solution pour le lave phare?
j'ai le même problème lorsque j appuie sur le bouton j'ai une chute de tension sur toute la voiture. ça me fait penser à un fort appel de courant, peut être un court circuit ou un défaut de la pompe ...
Mathieu64
P'tit nouveau
P'tit nouveau
 
Message(s) : 1
Inscription : 03 Fév 2013, 10:38

Re: lave phare

Message par bikerrs » 30 Juil 2017, 22:13

Oui effectivement, c'est simplement la pompe qui est hs . Donc pour l'instant j'ai virer toute les tuyaux et g boucher les trou de la pompe avec un bouchon de liege
bikerrs
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 33
Inscription : 18 Jan 2017, 09:20

Précédent

Retour vers Accord Gen. 6

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)