Rappel gen6, 10 ans apres ....

( 1998 - 2002 )

Modérateurs : franckv, NonoVtec, Doudoucoul77, push, greg 76, artur

Rappel gen6, 10 ans apres ....

Message par beatbox44 » 08 Fév 2009, 20:48

Voila! une tres grosse surprise m'attendais sur la table samedi matin:

Un courrier recommander venant de creteil ...... J'ouvre et je voit "Honda" ecrit en haut ....

Forcement je le lit les yeux grand ouvert et plein d'inquietude ... (Ai-je oublier de regler quelque chose? :shock: )

Voici le texte (avec en en-tete le numero de serie de ma voiture...)

Cher Monsieur,

Vous etes possesseur d'une Hondaaccord et nous esperons qu cevehicule repond pleinement a vos exigences.

Soucieux de la qualite de ses produits, Honda Motors a constaté qu'un element, lié au contacteur electrique du neman de votre vehicule, pouvait presenter un defaut.

Ceci nous oblige a ontroler votre Honda et a modifier la piece incriminée. cette intervention immobilisera votre vehicule environ 1 heure.

[...]

Bien evidemment, cette operation sera entierement prise a notre charge.

[...]

P. Barbat, Senior manager departement apres vente auto.


Voia, je suis assez surpris de recevoir ce genre de courrier 10 ans apres la date de fabrication! ca prouve une fois de plus le serieux de Honda envers ses clients!

En dehors de ca, quelqun a des infos sur cette histoire de neiman? Quelqun d'autre a recu ce courrier ?[/quote]
beatbox44
Membre Bronze
Membre Bronze
 
Message(s) : 165
Inscription : 01 Juin 2008, 22:36
Voiture : Honda accord 2.0l Es NAVI CG9 + Civic ek4 ferio

Message par coeurs sacres » 08 Fév 2009, 21:02

honda traite très bien les clients..

petite question tu es le premier propriétaire de la voiture ?
ImageImage
Avatar de l’utilisateur
coeurs sacres
Membre Argent
Membre Argent
 
Message(s) : 744
Inscription : 17 Nov 2008, 18:08
Voiture : Accord Type-R

Message par beatbox44 » 08 Fév 2009, 21:08

coeurs sacres a écrit :honda traite très bien les clients..

petite question tu es le premier propriétaire de la voiture ?


Nn, je suis le troisieme proprio. Avant, il y avais des personnes agées, ensuite un jeune d'une 30aine d'année, et moi!
beatbox44
Membre Bronze
Membre Bronze
 
Message(s) : 165
Inscription : 01 Juin 2008, 22:36
Voiture : Honda accord 2.0l Es NAVI CG9 + Civic ek4 ferio

Message par coeurs sacres » 08 Fév 2009, 21:10

alors on va voir si d'autre ont reçu
ImageImage
Avatar de l’utilisateur
coeurs sacres
Membre Argent
Membre Argent
 
Message(s) : 744
Inscription : 17 Nov 2008, 18:08
Voiture : Accord Type-R

Message par djo59 » 08 Fév 2009, 21:55

Moi j'ai rien reçu mais chez Honda il m'on dit que sur la mienne il l'on deja fait

ça fait des accoup et ça peu empécher la voiture de démaré il me s'emble
ouais 81000km que du bonheur
Replica type R :
http://www.honda-accord-passion.fr/phpBB/viewtopic.php?t=2191&start=0
Avatar de l’utilisateur
djo59
Membre Or
Membre Or
 
Message(s) : 2444
Inscription : 29 Juin 2007, 12:57
Voiture : honda accord 2.0i es innova bva

Message par moulefrite » 08 Fév 2009, 21:56

Moi j'ai pas reçu, mais en octobre 2003, 53 800 km, le neiman a été changé pour 478 euros TTC. L'ancien propriétaire avait le neiman bloqué et ne pouvait démarré. Je l'ai acheté en aout 2007 avec 55 000 km. Alors je me demande si ce problême est lié avec ce contacteur électrique. J'aimerai bien recevoir ce courrier :rolleyes:
Tu as plus d'information sur le numéro de série ou la fourchette de la date de fabrication de l'Accord ??
http://imageshack.us/photo/my-images/842/jazz1avatar.jpg/ Honda un jour, Honda toujours !!
Avatar de l’utilisateur
moulefrite
Membre Or
Membre Or
 
Message(s) : 2534
Inscription : 23 Juil 2007, 17:24
Voiture : ex Accord 2.0l ES Navi bva & Civic mb3 1.5l VTEC-E & Jazz Graphite

Message par push » 08 Fév 2009, 22:14

je sais pas dutout sur la mienne je suis le second proprio et pas eu de lettre et le garage degeneve ou je l'ai acheté ma absolument rien fourni en facture avec ...
Image

Image
kit xenon > MP
Avatar de l’utilisateur
push
Membre Or
Membre Or
 
Message(s) : 8839
Inscription : 05 Avr 2006, 21:03
Voiture : Honda CR-V RD1

Message par jc_jay666 » 08 Fév 2009, 23:04

quel est le probleme exactement je sais que moi de temps en temps le contact reste bloquer alors on ettend le demarreur grogner est-ce ca le soucis ?

moi j'aipas encore envoyer ma CG a HONDA France mais je crois que ca va partir dans la semaine.

si vous avez d'autre details ou d'autrtes lettre suite a ce pb faites partager
Ma passion dans la vie ?
mon ATR avec ses coups de pieds au cul arrive a 6000trs/min
a suivre ici
viewtopic.php?t=2785&postdays=0&postorder=asc&start=0
Avatar de l’utilisateur
jc_jay666
Membre Or
Membre Or
 
Message(s) : 1313
Inscription : 30 Août 2008, 21:51
Voiture : ATR 99 noir pirate

Message par beatbox44 » 09 Fév 2009, 00:43

je tacherais de prendre plus de renseignements dans la semaine histoire de savoir ce que c'est que ce probleme. j'ai essayer de cherche un peu sur le net, j'ai rien trouver de particulier pour le moment .....

c'est bizarre qu'il n'y a que moi qui l'ai recu .... enfin je mettrais une partie du numero de serie plus tard, quoiqu'il en soit, ma voiture est de fin 1998 et c'est je croit une des premieres sorties ....
beatbox44
Membre Bronze
Membre Bronze
 
Message(s) : 165
Inscription : 01 Juin 2008, 22:36
Voiture : Honda accord 2.0l Es NAVI CG9 + Civic ek4 ferio

Message par vacou » 09 Fév 2009, 07:03

J'ai acheté une Accord 1,8 Gen6 en avril 1999.
Effectivement, en Belgique du moins, un rappel a été fait concernant un contacteur ou un commutateur de démarrage.
Si ma mémoire est bonne, je l'avais depuis un an ou deux, donc ce problème est connu depuis 2001-2002.
Je fouille mes "archives"pour de plus amples renseignements.
vacou
Membre Or
Membre Or
 
Message(s) : 1296
Inscription : 25 Déc 2006, 11:39
Voiture : HONDA ACCORD 2,2 iCTDI mars 2004

Message par mackay » 09 Fév 2009, 12:08

Ça m'intéresse Francis, la mienne est de 2001, et ensuite j'en parle à Benoit !
Avatar de l’utilisateur
mackay
Membre Or
Membre Or
 
Message(s) : 1132
Inscription : 29 Nov 2007, 11:27
Voiture : Accord Gen6 2.0 I es 2001

Message par vacou » 09 Fév 2009, 13:45

mackay a écrit :Ça m'intéresse Francis, la mienne est de 2001, et ensuite j'en parle à Benoit !


Voici le motif du rappel, de mon Accord 1,8 LS, mentionné sur le courrier d'Honda/Belgique.. non daté malheureusement (1999 ou 2000) :

"Due à un mauvais contact, dans la partie électrique du barillet de contact, il existe une possibilité que le moteur ne démarre plus, ou que le moteur s'arrête en roulant".


Très cordialement.
vacou
Membre Or
Membre Or
 
Message(s) : 1296
Inscription : 25 Déc 2006, 11:39
Voiture : HONDA ACCORD 2,2 iCTDI mars 2004

Message par moulefrite » 09 Fév 2009, 17:02

vacou a écrit : il existe une possibilité que le moteur ne démarre plus, ou que le moteur s'arrête en roulant".[/i][/b]

c'est dangereux :surprised:
la mienne est du 17 novembre 98
http://imageshack.us/photo/my-images/842/jazz1avatar.jpg/ Honda un jour, Honda toujours !!
Avatar de l’utilisateur
moulefrite
Membre Or
Membre Or
 
Message(s) : 2534
Inscription : 23 Juil 2007, 17:24
Voiture : ex Accord 2.0l ES Navi bva & Civic mb3 1.5l VTEC-E & Jazz Graphite

Message par coeurs sacres » 09 Fév 2009, 17:20

jc_jay666 a écrit :quel est le probleme exactement je sais que moi de temps en temps le contact reste bloquer alors on ettend le demarreur grogner est-ce ca le soucis ?


j'ai la même chose le matin des fois... mais rarement
ImageImage
Avatar de l’utilisateur
coeurs sacres
Membre Argent
Membre Argent
 
Message(s) : 744
Inscription : 17 Nov 2008, 18:08
Voiture : Accord Type-R

Message par beatbox44 » 09 Fév 2009, 18:08

Voila comme a dit Vacou, ca arrete le moteur ! ca peut aussi faire deconner les phares, etc ...

le rdv a ete pris elle va au garage jeudi prochain. La piece s'appelle faisceau de neiman, et c'est elle qui serait responsable des defauts electriques de la voiture!

mise a part les essuie glaces qui deconnent (en intermittent, quand on fait marche arriere-marche avant, il se mette en marche deux fois!) je n'ai rien constater! a suivre donc!
beatbox44
Membre Bronze
Membre Bronze
 
Message(s) : 165
Inscription : 01 Juin 2008, 22:36
Voiture : Honda accord 2.0l Es NAVI CG9 + Civic ek4 ferio

Message par coeurs sacres » 09 Fév 2009, 18:11

coeurs sacres a écrit :
jc_jay666 a écrit :quel est le probleme exactement je sais que moi de temps en temps le contact reste bloquer alors on ettend le demarreur grogner est-ce ca le soucis ?


j'ai la même chose le matin des fois... mais rarement


je crois que c'est plutôt un problème que sur nos ATR :shock:
ImageImage
Avatar de l’utilisateur
coeurs sacres
Membre Argent
Membre Argent
 
Message(s) : 744
Inscription : 17 Nov 2008, 18:08
Voiture : Accord Type-R

Message par djo59 » 09 Fév 2009, 18:20

beatbox44 a écrit :mise a part les essuie glaces qui deconnent (en intermittent, quand on fait marche arriere-marche avant, il se mette en marche deux fois!) je n'ai rien constater! a suivre donc!


Tien j'ai un truc similaire quand je freine avec les essui glace en premier vitesse ils font un coups en, plus donc plus je freine et j'aréte de freiner plus ça le fait :oops:
ouais 81000km que du bonheur
Replica type R :
http://www.honda-accord-passion.fr/phpBB/viewtopic.php?t=2191&start=0
Avatar de l’utilisateur
djo59
Membre Or
Membre Or
 
Message(s) : 2444
Inscription : 29 Juin 2007, 12:57
Voiture : honda accord 2.0i es innova bva

Message par chrisATR » 09 Fév 2009, 19:50

coeurs sacres a écrit :
coeurs sacres a écrit :
jc_jay666 a écrit :quel est le probleme exactement je sais que moi de temps en temps le contact reste bloquer alors on ettend le demarreur grogner est-ce ca le soucis ?


j'ai la même chose le matin des fois... mais rarement


je crois que c'est plutôt un problème que sur nos ATR :shock:



tien tien !!!

j'ai le même soucis depuis quelques semaines le demareur qui continu à tourner alors que la voiture à demarée :surprised:
chrisATR
Membre Or
Membre Or
 
Message(s) : 1138
Inscription : 02 Avr 2007, 18:20

Message par coeurs sacres » 09 Fév 2009, 20:36

on vient de mettre le doigt sur un souci d'ATR......
ImageImage
Avatar de l’utilisateur
coeurs sacres
Membre Argent
Membre Argent
 
Message(s) : 744
Inscription : 17 Nov 2008, 18:08
Voiture : Accord Type-R

Message par push » 09 Fév 2009, 20:47

coeurs sacres a écrit :on vient de mettre le doigt sur un souci d'ATR......


de gen 6 lol
Image

Image
kit xenon > MP
Avatar de l’utilisateur
push
Membre Or
Membre Or
 
Message(s) : 8839
Inscription : 05 Avr 2006, 21:03
Voiture : Honda CR-V RD1

Suivant

Retour vers Accord Gen. 6

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)