Mon coupé 2.0 !

( 1998 - 2002 )

Modérateurs : franckv, NonoVtec, Doudoucoul77, push, greg 76, artur

Mon coupé 2.0 !

Message par Luxom » 26 Déc 2013, 21:09

Salut à tous,

Je suis de retour avec mon coupé !
petit rappel : je l'ai depuis juin 2012, et depuis j'ai effectué 33 000 km avec ! Pour un total actuel de presque 153 000 km.

J'ai vidangé tous les 10 000 à la Castrol, et remplacé :
- le filtre à essence
- les plaquettes de freins avant
- les 4 silentblocs de barres stabilisatrices
- les 4 biellettes de barres stabilisatrices
- les bougies

J'ai quelques questions et quelques soucis ...

- un bruit à l'arrière droit quand je tourne à droite sans freiner, assez lentement (entre le ralenti et 50 km/h), je pense aux garnitures de frein à main ... c'est possible ? Le bruit ressemble exactement au bruit émit par les freins lorsque les plaquettes sont complètement HS

- siège chauffant conducteur qui ne fonctionne pas ... je sais on en a déjà parlé sur un autre topic mais je n'ai toujours pas résolu le problème. Le voyant s'allume, mais ça ne chauffe pas. Les fusibles sont OK. Côté passager tout fonctionne bien, pour le bonheur de Madame (et le miens, puisque pour l'instant elle ne me demande plus le volant :wink: )

- j'ai nettoyé l'intérieur lors de l'achat, depuis il est nettoyé rapidement régulièrement ; le cuir a besoin d'être re-nettoyé en profondeur. Qu'utilisez-vous comme produits pour les vôtres ? On m'a conseillé le Colourlock nettoyant puissant aussi bien pour ma Mercedes que pour le coupé. (http://www.centreducuir.fr/fr/cuirs-lis ... -cuir.html)
(exemple : http://www.forum-auto.com/automobile-pr ... jet222.htm)

- Quand faire la distribution ? Je cherche sur internet, je demande chez Honda aux techniciens et au chef d'atelier, personne ne me donne la même réponse ...

J'ai prévu par la suite quelques travaux de carrosserie dont je vous ferais part si cela vous intéresse, aucune modification, juste de la "restauration" !!

Je vous ferais quelques photos tout à l'heure !!


Image

Image
Dernière édition par Luxom le 26 Déc 2013, 21:14, édité 1 fois.
Luxom
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 29
Inscription : 20 Juin 2012, 23:08
Voiture : Accord Coupé 2.0 iES // Mercedes-Benz 190E 2.6 // Yamaha FZ6

Re: Mon coupé 2.0 !

Message par omb34 » 26 Déc 2013, 21:14

La distribution c'est tous les 8 ans ou 120.000 km :wink:
omb34
Membre Or
Membre Or
 
Message(s) : 9819
Inscription : 04 Oct 2009, 21:35
Voiture : Honda Coupé Accord 2.0 2001 - 193.000 Km

Re: Mon coupé 2.0 !

Message par Luxom » 26 Déc 2013, 21:25

ok merci, il faut que je vérifie quand exactement elle a été faite dans ce cas..!
Luxom
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 29
Inscription : 20 Juin 2012, 23:08
Voiture : Accord Coupé 2.0 iES // Mercedes-Benz 190E 2.6 // Yamaha FZ6

Re: Mon coupé 2.0 !

Message par Luxom » 27 Déc 2013, 10:14

Quelques photos comme promis ...

Image

Image

Image


:coucou:
Luxom
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 29
Inscription : 20 Juin 2012, 23:08
Voiture : Accord Coupé 2.0 iES // Mercedes-Benz 190E 2.6 // Yamaha FZ6

Re: Mon coupé 2.0 !

Message par mx5kev » 28 Déc 2013, 19:04

Pour ton siège en cuir, c'est peut être la résistance chauffante sous le siege qui ne va pas ou au niveau de sa connection. Et ton bruit à l'arrière, c'est dur à dire à distance. Par contre il n'y a pas de garniture de frein à main, il actionne ton étrier directement. Sauf si tu parle d'autre chose?

Jolie voiture. :muky:
Avatar de l’utilisateur
mx5kev
Membre Bronze
Membre Bronze
 
Message(s) : 299
Inscription : 25 Mai 2013, 22:17
Voiture : Accord Coupe V6/Civic 1.8 I-vtec

Re: Mon coupé 2.0 !

Message par Luxom » 29 Déc 2013, 11:04

Ah donc ce serait peut-être l'étrier qui se grippe ? Il était grippé lors de l'achat de la voiture il y a un an et demi, je l'avais dégrippé ...
A voir

Merci !

Pour le siège chauffant il faut que je m'y mette mais en souterrain c'est chiannnnnt
Luxom
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 29
Inscription : 20 Juin 2012, 23:08
Voiture : Accord Coupé 2.0 iES // Mercedes-Benz 190E 2.6 // Yamaha FZ6

Re: Mon coupé 2.0 !

Message par K20aYk » 29 Déc 2013, 18:26

Belle titine ^^ :mavie:
K20aYk
Membre Bronze
Membre Bronze
 
Message(s) : 160
Inscription : 01 Mars 2012, 23:00

Re: Mon coupé 2.0 !

Message par Luxom » 30 Déc 2013, 21:42

Merci :050907190731_56:
Luxom
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 29
Inscription : 20 Juin 2012, 23:08
Voiture : Accord Coupé 2.0 iES // Mercedes-Benz 190E 2.6 // Yamaha FZ6

Re: Mon coupé 2.0 !

Message par Luxom » 10 Août 2014, 11:01

Bonjour à tous,

Depuis la dernière fois, j'ai fait pas mal de choses ...

Elle a aujourd'hui 165 000 km, pour rappel je l'ai eue il y a 2 ans à 120 000 km.

- vidanges à la Castrol tous les 10 000 km toujours, avec filtre à huile systématiquement, et récemment filtre à air
- les plaquettes de freins arrières (en fait mon fameux bruit, c'était ça)
- les flexibles de freins arrières : ça a résolu mon problème "d'étriers qui se grippent tous les 6 mois" -> les étriers ne se grippent pas, le problème vient des flexibles qui vieillissent, durcissent, se rétractent un peu, et ne laissent pas circuler assez librement le liquide de freins. Du coup le piston ne recule pas assez ... et on pense qu'il est grippé !
- 2 pneus Michelin
- une recharge de clim' chez Honda
- un support moteur frontal (je vais devoir faire les autres aussi je pense ...)
- radiateur moteur neuf avec toute sa visserie et ses clips

Je l'entretien du mieux que je peux !

Alors maintenant j'ai un autre problème : depuis quelques temps, (je ne sais pas si cela fait suite au remplacement des pneus ou pas ...) j'ai un gros flou dans la direction sur autoroute, à partir de 110 jusqu'à ... quelque soit la vitesse
Je peux tourner un peu mon volant à droite ou à gauche de plusieurs "degrés", la voiture ne bouge pas ; par contre en tenant le volant fermement à 150, un coup de vent, le volant ne bouge pas, la voiture se met à dévier ...
Avant, c'était un "rail", quelque soit la vitesse je pouvais tenir le volant avec un doigt, elle filait droit comme un TGV ...

Une idée ?
Merci d'avance ...
Luxom
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 29
Inscription : 20 Juin 2012, 23:08
Voiture : Accord Coupé 2.0 iES // Mercedes-Benz 190E 2.6 // Yamaha FZ6

Re: Mon coupé 2.0 !

Message par NonoVtec » 10 Août 2014, 14:17

Quels Michelin sont-ils????

Je penche pour des pneus moins durs et donc moins directifs.... :wink:
Accord G7 K24
Je roule pas vite... je vole juste un peu bas!!!!
Avatar de l’utilisateur
NonoVtec
Membre Or
Membre Or
 
Message(s) : 1080
Inscription : 19 Août 2013, 21:34
Voiture : ホンダアコード CL9

Re: Mon coupé 2.0 !

Message par push » 10 Août 2014, 15:58

tu viens de dire le souci michelin ! flanc mou !
Image

Image
kit xenon > MP
Avatar de l’utilisateur
push
Membre Or
Membre Or
 
Message(s) : 8848
Inscription : 05 Avr 2006, 22:03
Voiture : Honda CR-V RD1

Re: Mon coupé 2.0 !

Message par Luxom » 10 Août 2014, 17:06

J'ai remis exactement les mêmes qu'avant, les Michelin Energy Saver + ...
Et les neufs sont à l'arrière
Luxom
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 29
Inscription : 20 Juin 2012, 23:08
Voiture : Accord Coupé 2.0 iES // Mercedes-Benz 190E 2.6 // Yamaha FZ6

Re: Mon coupé 2.0 !

Message par omb34 » 10 Août 2014, 18:48

Bizarre l'histoire des pneus ... moi je tourne en pneus hivers actuellement et je n'ai aucun soucis ... tu as controlé le gonflage des pneus? Je met 2.4 aux 4 roues.
omb34
Membre Or
Membre Or
 
Message(s) : 9819
Inscription : 04 Oct 2009, 21:35
Voiture : Honda Coupé Accord 2.0 2001 - 193.000 Km

Re: Mon coupé 2.0 !

Message par Luxom » 11 Août 2014, 08:33

Je vérifie la pression de mes pneus tous les mois, je mets 2.3 ... J'essaierai avec 2.4 la prochaine fois que je passe chez Total :wink:

ça ne peut pas venir du train avant qui fatigue ? Une rotule ou un truc du genre ?
Luxom
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 29
Inscription : 20 Juin 2012, 23:08
Voiture : Accord Coupé 2.0 iES // Mercedes-Benz 190E 2.6 // Yamaha FZ6

Re: Mon coupé 2.0 !

Message par omb34 » 11 Août 2014, 09:47

Quand même bizarre que ton train Av ait bougé come ça du jour au lendemain en changeant de pneus ... dans le doute, démonte les jantes et regarde les rotules et silent blocs. Si tu es à 2.3 normalement c'est bon... en fait selon le cnetre de montage, ils ontdes appareils plus moins précis ; c'est pour ça que je te disais de recontroler la pression.
omb34
Membre Or
Membre Or
 
Message(s) : 9819
Inscription : 04 Oct 2009, 21:35
Voiture : Honda Coupé Accord 2.0 2001 - 193.000 Km

Re: Mon coupé 2.0 !

Message par Luxom » 11 Août 2014, 11:45

Je regarderais ; je vais essayer d'inverser les roues avant et arrières pour voir puisque ce sont les pneus avant qui étaient HS, du coup j'ai basculé les arrières (30 000 km) à l'avant et mis les neufs à l'arrière ...
Merci en tous cas pour vos réponses
Luxom
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 29
Inscription : 20 Juin 2012, 23:08
Voiture : Accord Coupé 2.0 iES // Mercedes-Benz 190E 2.6 // Yamaha FZ6

Re: Mon coupé 2.0 !

Message par Luxom » 11 Août 2014, 18:40

Ce n'est pas évident de le voir en vidéo, mais bon j'en ai fait une quand même

http://youtu.be/iFwIVjvtKKM
Luxom
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 29
Inscription : 20 Juin 2012, 23:08
Voiture : Accord Coupé 2.0 iES // Mercedes-Benz 190E 2.6 // Yamaha FZ6

Re: Mon coupé 2.0 !

Message par omb34 » 11 Août 2014, 22:24

Et alors ça change quelque chose la permutation?
omb34
Membre Or
Membre Or
 
Message(s) : 9819
Inscription : 04 Oct 2009, 21:35
Voiture : Honda Coupé Accord 2.0 2001 - 193.000 Km

Re: Mon coupé 2.0 !

Message par Luxom » 11 Août 2014, 22:48

omb34 a écrit :Et alors ça change quelque chose la permutation?


Pas eu le temps aujourd'hui, je ferais ça jeudi..!
Puis ici, il pleut tout le temps ... :D
Luxom
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 29
Inscription : 20 Juin 2012, 23:08
Voiture : Accord Coupé 2.0 iES // Mercedes-Benz 190E 2.6 // Yamaha FZ6

Re: Mon coupé 2.0 !

Message par Luxom » 16 Août 2015, 11:12

Bonjour à tous,

Un an, presque jour pour jour que je ne suis pas passé par ici ! :shock:

Le coupé a maintenant 186 000 km et roule toujours aussi bien !

Niveau entretien, j'ai poursuivi l'entretien courant avec vidange tous les 10 000 avec filtre ... ect.

En opérations moins classiques, j'ai procédé à 180 000 km à :
- rénovation complète des étriers arrières (avec un kit trouvé sur ebay.uk), donc tous les joints neufs, pistons neufs, brossage, peinture
- disques et plaquettes arrières
- roulement avant droit
- grosse révision : vidange, tous les filtres, tous les fluides (sauf embrayage ... je pense qu'il faudrait que je le fasse), bougies, balais d'essuie-glaces (nouvelle génération, avec juste la lame ... au moins à 130, ça essuie bien !
- 2 pneus Michelin toujours


J'ai plusieurs choses à prévoir ...
- la distribution cette année ... c'est dur sur ce moteur ?
- roulement arrière droit ... mais je galère vraiment à trouver la bonne référence. J'ai eu : NIPPARTS : J4714037 et un SKF VKBA 6818 mais ils sont les tous les deux trop profonds ... 7 cm alors que le miens c'est 5 cm !
- j'ai un couinement dont je parle ici car cela m'inquiète de plus en plus : viewtopic.php?f=35&t=9990
- un flou de direction persistant mais après vérification il s'avère que cela vient des rotules de direction, il faut que je les commande.

Et quelques éléments de carrosserie à reprendre en peinture.
Je cherche par ailleurs un gicleur de lave-phare, côté passager, celui qui est proche de la calandre. Si quelqu'un a ça en stock ...

J'ai toujours mon siège chauffant conducteur, alors que le voyant s'allume ... il faut que je creuse !
Le relais se situe où ?

:050907190731_56:
Luxom
Prépare les qualifs
Prépare les qualifs
 
Message(s) : 29
Inscription : 20 Juin 2012, 23:08
Voiture : Accord Coupé 2.0 iES // Mercedes-Benz 190E 2.6 // Yamaha FZ6


Retour vers Accord Gen. 6

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité