Pb Clim récurrent sur Accord Gen8

Pour parler de l'Accord en général...

Modérateurs : Doudoucoul77, push, greg 76, artur, franckv, NonoVtec

Pb Clim récurrent sur Accord Gen8

Message par Sandman » 06 Août 2018, 08:22

Bonjour,

depuis l'achat de mon Accord (modèle 2008 acheté en 2009 avec 35.000km) je rencontre de grosses difficultés à faire fonctionner la Clim.

Je m'explique :

Je fais réviser la clim, le concessionnaire me l'a fait fonctionner puis 3-4 mois après elle ne se met plus en route et ceci depuis mon achat, elle en a maintenant 180.000.

1ère contrôle : contrôle pression gaz, traçage, etc RAS, elle fonctionne 3 mois en sortie de révision puis plus rien
2) re-contrôle RAS, ils bidouillent avec la valise, elle repart pour 3 mois
3) rebelote : je vais chez un spécialiste de la Clim, ils n'arrivent pas à me la relancer, je retourne chez Honda, valise, elle repart pour 3 mois.
4) bis répétita : ils me changent un soit-disant relais défectueux
5) 3 mois après de nouveau même pb, là ils finissent par demander une prise en charge par Honda France (garantie) pour changer le module de commande de Clim (un truc à 800€ visiblement), si j'ai bien compris le tableau de commande qui se trouve à côté du tableau de bord.
6) idem, je décide de changer de concession, tjs une Honda, là il cherche longtemps puis me dit que c'était un deuxième relais qui était défectueux.
7) idem 3 mois après plus de clim, et là ils arrivent à faire démarrer la clim avec la valise mais dès qu'ils l'enlèvent elle s'arrête.
Ils ne me donnent pas de solution et me disent qu'il faudrait changer chaque pièce une par une pour voir ...
Ils me parlent du module de commande central de la voiture, sorte de cerveau de la voiture qui commande un peu tout ...
mais me dit que ça coûte pas mal.
Il me dit aussi que ça peut venir du montage de l'attache caravane mais qu'il ne pense pas car la boule montée est d'origine Honda. Il me dit qu'il a déjà eu le cas mais que c'était avec un attelage générique.

Donc voilà où j'en suis, personne n'a de solution, la voiture a 180.000 et je n'ai pu utiliser cette clim qu'avec parcimonie ...

Si quelqu'un a une idée ou déjà rencontré le cas ?
Merci
Sandman
P'tit nouveau
P'tit nouveau
 
Message(s) : 2
Inscription : 01 Août 2018, 10:33
Voiture : ACCORD TOURER LUXURY 2,2 iDTEC 150CV G8 CW + AFRICA TWIN CRF1000L 2017

Retour vers L'Accord en général

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)