Probleme batterie

toutes générations ou pour d'autres modèles

Modérateurs : franckv, NonoVtec, Doudoucoul77, push, greg 76, artur

Probleme batterie

Message par romrom69 » 06 Mai 2017, 13:42

Bonjour à tous

Je viens vers vous pour un petit problème sur la Honda accord 2.0 vtec de 2010 de mes parents.
Avec une batterie recente, la voiture n'à pas redémarré en Octobre après 3h stationnée sans rouler.
La voiture a redémarré sans soucis avec les câbles et depuis pas de soucis jusqu'à avant hier?
Ils ont quand même commandé une nouvelle batterie
Avez vous une idée de ce problème qui vous est déjà peut être arrivé ?

Merci
romrom69
P'tit nouveau
P'tit nouveau
 
Message(s) : 6
Inscription : 23 Déc 2015, 12:34

Re: Probleme batterie

Message par omb34 » 06 Mai 2017, 15:58

Faudrait faire tester la batterie ; elle est surement faiblarde ... après ; à voir s'il n'y a pas une fuite de courant qui te la vide ;)
omb34
Membre Or
Membre Or
 
Message(s) : 9810
Inscription : 04 Oct 2009, 21:35
Voiture : Honda Coupé Accord 2.0 2001 - 193.000 Km

Re: Probleme batterie

Message par romrom69 » 09 Mai 2017, 21:44

Bonsoir

J'avais testé la batterie à l'époque et elle était bonne.
Comment détecter la fuite ds le circuit ?

Merci
romrom69
P'tit nouveau
P'tit nouveau
 
Message(s) : 6
Inscription : 23 Déc 2015, 12:34

Re: Probleme batterie

Message par omb34 » 09 Mai 2017, 23:21

Tu mesures la tension de ta batterie avec un voltmètre ... et tu refais de même le lendemain. Si ça n'a pas bougé c'est que c'est bon ;)
omb34
Membre Or
Membre Or
 
Message(s) : 9810
Inscription : 04 Oct 2009, 21:35
Voiture : Honda Coupé Accord 2.0 2001 - 193.000 Km

Re: Probleme batterie

Message par kibu » 12 Mai 2017, 15:00

Slt
Un truc con est ce que les cosses sont bien serrées ? Ça m'est arrivé merci au garage qui me l'avait mal serrée avec des pannes aléatoires de batterie...


Kibu
kibu
Membre Or
Membre Or
 
Message(s) : 2057
Inscription : 07 Sep 2008, 16:12
Voiture : Honda legend 3.5 vtec gpl 295 CV, honda c-rv i ctdi 167 000 km

Re: Probleme batterie

Message par snocky » 13 Mai 2017, 10:03

romrom69 a écrit :Bonsoir

J'avais testé la batterie à l'époque et elle était bonne.
Comment détecter la fuite ds le circuit ?

Merci



C'est a dire "elle etait bonne"??
l'eau prend toujours la forme du vase
snocky
Membre Or
Membre Or
 
Message(s) : 1418
Inscription : 09 Juin 2012, 18:26
Voiture : Honda stream 2.0L BVA,Lexus RX 400H,Toyota previa 2.4L vvti,crv i cdti 120

Re: Probleme batterie

Message par romrom69 » 14 Mai 2017, 13:28

Je n'ai plus en tête les valeurs mais j'avais testé au multimètre selon des explications prises sur le net et les mesures étaient bonnes.

Ce qui est bizarre c est que c'est arrivé seulement deux fois en 6 mois
Après un demarrage aux câbles plus de souci même sans rouler beaucoup derrière, donc la batterie n'est pas totalement déchargée je pense. ?
romrom69
P'tit nouveau
P'tit nouveau
 
Message(s) : 6
Inscription : 23 Déc 2015, 12:34

Re: Probleme batterie

Message par omb34 » 14 Mai 2017, 16:33

La batterie de la Mercedes (95 AH - 800A) de mon père est passé de 12.7V à 0.8V au bout d'une semaine... aucune lampe était allumé... il a fallu 48h pour recharger la batterie et depuis plus de soucis.... mais bon Varta c'est la Daube... elle n'avait même pas 2 ans.
omb34
Membre Or
Membre Or
 
Message(s) : 9810
Inscription : 04 Oct 2009, 21:35
Voiture : Honda Coupé Accord 2.0 2001 - 193.000 Km


Retour vers Entretien et petits problèmes

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité